+4940607769500
Mo - Fr: 09.00 - 17.00 Uhr

WICHTIG: Sicherheitslücke in JTL-Shop 4 – Dringender Handlungsbedarf

Liebe Kunden, uns wurde heute eine kritische Sicherheitslücke gemeldet, die JTL-Shop 4 bis einschließlich Version 4.06.17 betrifft. Es besteht Ihrerseits dringender Handlungsbedarf, um diese Sicherheitslücke für Ihren JTL-Shop zu schließen. Nach unseren jetzigen Informationen ist bisher kein Schaden in Form von Datendiebstahl entstanden, jedoch sollten Sie das Problem umgehend beheben, um dies zu verhindern. Im Folgenden finden Sie dazu eine entsprechende Anleitung